Error message here!

Hide Error message here!

忘记密码?

Error message here!

请输入正确邮箱

Hide Error message here!

密码丢失?请输入您的电子邮件地址。您将收到一个重设密码链接。

Error message here!

返回登录

Close

/usr/local/lib/ruby/gems/2.4.0/gems/cocoapods-1.5.3/lib/cocoapods/command.rb:118:in `git_version': Failed to extract git version from `git --version`

longyoung 2019-10-18 08:51:00 阅读数:14 评论数:0 点赞数:0 收藏数:0

版权声明
本文为[longyoung]所创,转载请带上原文链接,感谢
https://www.cnblogs.com/longyoung/p/11696339.html